Ошибка

Окт 13

Owa 2016 Введенный пароль не удовлетворяет требованиям безопасности.

Разворачивая Exchange 2016 столкнулся с проблемой Owa 2016 Введенный пароль не удовлетворяет требованиям безопасности. Получилось очень не приятно. Полно удалёнщиков. Отправил всем инструкция, а народ не может поменять пароль. У всех выдаёт ошибку: Owa 2016 Введенный пароль не удовлетворяет требованиям безопасности. Начал разбираться и выяснил маленький косяк со сменой пароля при стандартных настройках OWA 2016. Первым …

Читать далее »

Апр 27

Калькулятор для сайта WordPress

Калькулятор для сайта WordPress востребован постоянно. Как для интернет магазинов, так и для заказа услуг. Один из самых удобных и простых  — это плагин wp-creator-calculator. Установив его, я решил проблему с исправлением, о которой я и хочу рассказать. Отправка писем с плагина wp-creator-calculator. Сам плагин работает отлично, и очень много про него написано, разбирать принцип работы я не буду. …

Читать далее »